_

AutoCAD 2014 LT - problem z wyświetlaniem wstążki

Forum poświęcone flagowemu produktowi oraz aplikacjom pochodnym Autodesku. To jedyne forum mające w tytule nazwę programu, a to ze względu na jego olbrzymią popularność w Polsce. Można tutaj umieszczać również posty z ogólnie pojętej tematyki "Kreślarskie 2D".

AutoCAD 2014 LT - problem z wyświetlaniem wstążki

Postprzez micsyl » paź 05, 2018 10:12

Witam,
mam problem z niewyświetlającą się wstążką. Problem pojawił się po przeinstalowaniu systemu, a tym samym też AutoCADa.
Odpalam konkretny plik z projektem i włącza się domyślne okno - bez wczytanej wstążki. Wpisuję polecenie "ribbon" lub "_ribbon". Nie działa. Wpisuję polecenie "_menubar", włącza się pasek menu, wybieram "narzędzia -> palety -> wstążka" - nie działa. Zaznaczę, że mam aktywny obszar roboczy "Rysowanie i opis". Kiedy zmieniam obszar na klasyczny - ten działa. Zmieniając z powrotem na "Rysowanie i opis" problem z brakiem wstążki nadal występuje.
Kiedy włączam AutoCADa z ikony tworząc nowy plik, po kliknięciu w obszar roboczy "Rysowanie i opis" wstążka się włącza. I jeśli zostawię to okno uruchomione i dopiero wtedy włączę konkretny plik z projektem to uruchamia się on już z wstążką.
Ale takie uruchamianie jest bardzo niewygodne. W dodatku irytujące, zwłaszcza że wcześniej działało tak jak trzeba - wcześniej było tak, że jak uruchamiałam program włączając konkretny plik to najpierw (automatycznie) uruchamiał się pusty plik rysunku i dopiero potem ten mój wybrany. Może ten pusty stanowił taką podkładkę z tym wybranym obszarem roboczym, ale nie wiem jak zrobić żeby teraz uruchamiało się tak samo.
Proszę o pomoc jeśli ktoś się już z czymś takim spotkał.
micsyl
 
Posty: 1
Dołączył(a): paź 05, 2018 09:58

Powrót do AutoCAD

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników