_

AutoCad2014-ZnikającaWstążka

Forum ogólne, ale nie do zadawania "prostych pytań". Wszystko o CAD, czego nie da się bezpośrednio połączyć z tematyką jednego z poniższych forów tematycznych.

AutoCad2014-ZnikającaWstążka

Postprzez TM » lut 22, 2021 23:00

Witam
Mam problem w AutCad2014 ze znikającą wstążką.
Mianowicie, każdorazowo po uruchomieniu AutoCada nie wyświetla się wstążka.
Wstępnie próbowałem z tematem się mierzyć poprzez przeprowadzenie następującej procedury: Przechodzę na obszar roboczy "Podstawy 3D"→ Na pasku poleceń wpisuje słowo "MENU" → Po pojawieniu się okna o nazwie "Wybierz plik ustawień", wybieram plik o nazwie "acad.cuix"→Wracam na obszar roboczy "Rysowanie i opis"→Wpisuje komendę "_RIBBON"
Po przejściu powyższej ścieżki, pod warunkiem że jest uruchomiony goły cad, bez żadnego rysunku, nie zawsze ale czasami udaję się uruchomić wstążkę.
Jak można sobie poradzić z problemem, żeby wstążka była włączona, każdorazowo po uruchomieniu programu?
Z góry dziękuje za wsparcie w temacie
TM
 
Posty: 1
Dołączył(a): lut 22, 2021 22:50

Re: AutoCad2014-ZnikającaWstążka

Postprzez akor » lut 23, 2021 16:30

Jeżeli nie masz jakiś własnych ustawień w AC to proponuję zacząć od Reset Settings to Default.
Znajdziesz to w systemie:
Start > AutoCAD 2014 - English [polski (Polish)] > Reset Settings to Default [Przywróć ustawienia domyślne]

akor
akor
 
Posty: 668
Dołączył(a): cze 25, 2010 21:17


Powrót do Forum CAD

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników