_

Inventor problem z uruchomieniem

Forum poświęcone aplikacjom takim jak Inventor, Solid Edge, SolidWorks... czyli nowoczesnym narzędziom do modelowania.

Inventor problem z uruchomieniem

Postprzez lomcio » lut 06, 2018 18:56

Witam. Posiadam Inventor 2018. Problem polega na tym że chcąc uruchomić program wyskakuje okienko ładowania a po 2 sekundach znika i tak za każdym razem. Robiłem już reinstall ale nie pomógł. Ktoś może wie dlaczego tak się dzieje?
lomcio
 
Posty: 2
Dołączył(a): lut 06, 2018 18:53

Re: Inventor problem z uruchomieniem

Postprzez NewJoker » lut 06, 2018 22:13

Myślę, że coś go może blokować. Spróbuj z wyłączonym antywirusem. A może włączy się w trybie zgodności.
NewJoker
 
Posty: 443
Dołączył(a): kwi 08, 2015 22:33

Re: Inventor problem z uruchomieniem

Postprzez lomcio » lut 06, 2018 22:41

Nadal nie działa,dziwi mnie to bowiem za pierwszym razem sie uruchomił później lipa, na PC z win7 gdzie brakuje mi karty graficznej xd program działa poprawnie i bez zarzutu a tutaj nie wiem co wyprawia.
lomcio
 
Posty: 2
Dołączył(a): lut 06, 2018 18:53

Re: Inventor problem z uruchomieniem

Postprzez tomaszjar » lut 07, 2018 00:55

T.Jarmuszczak
http://pccpolska.pl, tomaszjar@pccpolska.pl
http://sklep.pccpolska.pl
http://pccpolska.pl/szkolenia
PCC Polska - Autodesk Gold Partner
Autodesk Autorized Training Center
Avatar użytkownika
tomaszjar
 
Posty: 310
Dołączył(a): sie 04, 2010 22:30
Lokalizacja: Wrocław


Powrót do Modelowanie 3D

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników