_

POTRZEBNE STEROWNIKI

Archiwum grupy newsowej pl.comp.cad. Na razie tylko do czytania i przeszukiwania.

POTRZEBNE STEROWNIKI

Postprzez ,,Uniglob  » lut 11, 1999 09:46

CZY KTOŚ MOŻE MI POMÓC POTRZEBUJE STEROWNIKI
DO PLOTERA ROLAND DXY 1200 DLA WINDOWSA I CADA 6.0
Z GÓRY DZIEKUJE
DAJCIE ZNAC
INFO@UNIGLOB.COM.PL
,,Uniglob 
 

Re: POTRZEBNE STEROWNIKI

Postprzez Gość » lut 11, 1999 17:53

On Thu, 11 Feb 1999 08:46:34 +0100, " ,,Uniglob ’’ - Bartek"
<info@uniglob.com.pl> wykaszlał:

>CZY KTOŚ MOŻE MI POMÓC POTRZEBUJE STEROWNIKI
>DO PLOTERA ROLAND DXY 1200 DLA WINDOWSA I CADA 6.0
>Z GÓRY DZIEKUJE

Dla windowsa i dla cada uzywaj lepiej sterownika HP7475A. To
najprymitywniejszy ploter z HPGLem i działa na wszystkich pisakowcach.
Na moim DXY1100 bez zarzutu. Uwaga! windozowy driver jest gorszy! W
cadzie uzywaj lepiej autodeskowego, nieporównanie lepszy.

pozdrawiam
Konrad Anikiel
akonrad@polbox.com
Gość
 

Re: POTRZEBNE STEROWNIKI

Postprzez zjawa1 » lut 11, 1999 21:35

Do innego Rolanda a mianowicie GRX4500 (pisakowy), używam HPGL (tego który
jest w standardowej instalacji-konfiguracji Acad R13 i 14).
Jest wystarczający.
Innych nie mogłem znikąd dostać.
zjawa1
 


Powrót do pl.comp.cad

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników