_

[INVENTOR] Problem przy gięciu konstrukcji blachowej

Forum ogólne. Miejsce na pierwsze pytania w karierze projektanta. Wszelkie tematy, których nie można zakwalifikować do jednej z poniższych grup.

[INVENTOR] Problem przy gięciu konstrukcji blachowej

Postprzez motokrzych » lut 16, 2018 22:09

Witajcie.
Troszkę tematów już przerobiłem na Inventorze, ale jak się dopiero teraz okazuje, nie ze wszystkim sobię radzę. Czy ktoś mógłby mi powiedzieć, dlaczego powstaje "taka sutyacja"?

https://drive.google.com/file/d/1sVHqdjK-93CgBoWFqSbwRcRR_oNJN8kk/view?usp=sharing
https://drive.google.com/file/d/1CeOuk-iHXcupQaZkweHKnoNzRSEBTK_L/view?usp=sharing
Rozwinięcie - https://drive.google.com/file/d/105A7Cl75xqDeX96wIY6zxejylUZbPKh0/view?usp=sharing

Z góry dziękuję za sugestie, co zrobiłem nietak.
motokrzych
 
Posty: 1
Dołączył(a): lut 16, 2018 21:50

Re: [INVENTOR] Problem przy gięciu konstrukcji blachowej

Postprzez tomaszjar » lut 19, 2018 20:49

Inventor do pracy na blacha używa STYLI
w stylu masz zdefiniowane parametry konstrukcji blachowej np: narożnik, rozwiajnie itp...

Tu możesz edytować indywidualnie każdy narożnik, jak ma wyglądać.
Inventor 2018 rozwijanie.JPG


a tu globalnie ustawiasz parametry rozwijania dla blachy
Inventor 2018 rozwijanie - styl blachy.JPG


a tu instrukcja jak umieścić obrazek w poście a nie przez zewnętrzne programy
cad.jpg
T.Jarmuszczak
http://pccpolska.pl, tomaszjar@pccpolska.pl
http://sklep.pccpolska.pl
http://pccpolska.pl/szkolenia
PCC Polska - Autodesk Gold Partner
Autodesk Autorized Training Center
Avatar użytkownika
tomaszjar
 
Posty: 310
Dołączył(a): sie 04, 2010 22:30
Lokalizacja: Wrocław


Powrót do Pytania studentów, laików i początkujących

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników