_

problem z DemoShield demo,miałam autocada 2004 chce 2005pl i

Wszystkie posty ze starego forum CAD/CAM.

problem z DemoShield demo,miałam autocada 2004 chce 2005pl i

Postprzez Konieczny » wrz 28, 2005 00:08

Miałam zainstalowanego autocada 2004,usunęłam program i chcialam potem zainstalować na tym samym komputerze wersje 2005 Pl ale występuje jakiś problem Z DemoShield DEmo, że nie może odnaleźć aplikacji setup.exe??<br>Jestem początkującą studentką proszę o pomoc....
Konieczny
 

Powrót do Archiwum

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników