_

Problem z obszarem roboczym w Inventor 19

Forum poświęcone aplikacjom takim jak Inventor, Solid Edge, SolidWorks... czyli nowoczesnym narzędziom do modelowania.

Problem z obszarem roboczym w Inventor 19

Postprzez Ogoniasta » lis 08, 2020 01:16

Hej, pisze w sprawie mnie męczącej już od dawna.
A chodzi o to, że u mnie obszar roboczy w AutoCadzie czy w Inventorze jest po prostu jednego koloru i nie potrafię dostrzec nic, co tworze na nim. Męczy mnie to okropnie przez co trace tylko czas i siły. Zmieniałam już działanie programu na karcie graficznej geforce zamiennie na kartę zintegrowaną ale mi to nie pomogło za wiele. Nie potrafiłam także znaleźć tego samego problemu gdziekolwiek w necie, <chyba że nie umiem dobrze szukać>. Szukałam też generalnie gdzie mogą być ustawienia ale jakoś się ich na piechotę nie doszukałam..Nie wiem czy robi to różnicę, ale Inventora mam na licencje studencką.
W załącznikach jest załaczony ss, jak to wygląda oraz mniej więcej specyfikacje sprzętu jakiego używam.
Proszę o pomoc, gdyż potrzebuję programu na zajęcia..
Załączniki
inv2.png
specyfikacje
inv1.png
problem pokazany na ss
Ogoniasta
 
Posty: 1
Dołączył(a): lis 08, 2020 01:00

Re: Problem z obszarem roboczym w Inventor 19

Postprzez tomaszjar » lis 09, 2020 23:03

Zrób szkic 2D i dopiero wrzuć obrazek na forum.
Kolory zmienia się w opcjach - kolory
2020-11-09 22_02_03-Autodesk Inventor Professional 2021.jpg
T.Jarmuszczak
http://pccpolska.pl, tomaszjar@pccpolska.pl
http://sklep.pccpolska.pl
http://pccpolska.pl/szkolenia
PCC Polska - Autodesk Gold Partner
Autodesk Autorized Training Center
Avatar użytkownika
tomaszjar
 
Posty: 383
Dołączył(a): sie 04, 2010 22:30
Lokalizacja: Wrocław


Powrót do Modelowanie 3D

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników