_

Problem z uruchomieniem AutoCAD 2010

Forum poświęcone flagowemu produktowi oraz aplikacjom pochodnym Autodesku. To jedyne forum mające w tytule nazwę programu, a to ze względu na jego olbrzymią popularność w Polsce. Można tutaj umieszczać również posty z ogólnie pojętej tematyki "Kreślarskie 2D".

Problem z uruchomieniem AutoCAD 2010

Postprzez eserzet » lis 02, 2011 11:24

Witam.

Po 3 miesięcznej przerwie w użytkowaniu programu próbowałem dzisiaj odpalić AutoCAD'a, ale niestety nie chce się uruchomić. Po pojawieniu się powitalnego logo program się wyłącza od razu. Sprawdzałem w menedżerze zadań i proces od razu się zamyka. Próbowałem przeinstalować program lecz nic to nie dało. Próba odpalenia "z rysunku" lub "jako Administrator" też nic nie dała.

Mam wersje studencką AutoCAD 2010, czy jest możliwe, że licencja mogła wygasnąć i dlatego są problemy z uruchomieniem?

Pozdrawiam
eserzet
 
Posty: 3
Dołączył(a): lis 02, 2011 11:17

Re: Problem z uruchomieniem AutoCAD 2010

Postprzez eserzet » lis 05, 2011 18:31

Problem rozwiązany. Okazało się, że musiałem przypadkiem wyłączyć usługę FLEXnet Licensing Service. Po włączeniu usługi wszystko wróciło do normy.
eserzet
 
Posty: 3
Dołączył(a): lis 02, 2011 11:17

Re: Problem z uruchomieniem AutoCAD 2010

Postprzez Tamarind » mar 15, 2019 16:51

Witam,
Miałem ten sam problem na płatnej wersji programu, zadziałało przełączenie na automatycznie FlexNet Licensing Serwices, dzięki koledze wiedziałem gdzie szukać problemu :)

Pozdrawiam.
Tamarind
 
Posty: 2
Dołączył(a): lis 08, 2013 17:55


Powrót do AutoCAD

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników