Strona 1 z 1

Inventor 2020- Błąd tworzenia pliku blokady

PostNapisane: paź 04, 2019 20:23
przez Mateusz Sowa
Witam,

Niedawno nabyłem nowego laptopa, niestety po instalacji Inventora 2020 i próby zaprojektowania cześci od razu po kliknieciu Utwórz wyskakuje bład https://ifotos.pl/z/qsqhexx/ . Po licznych próbach reinstalacji oraz naprawy błąd cały czas pozostaje, czy ktoś spotkał się z podobnym problemem i jest w stanie udzielić pomocy?

Re: Inventor 2020- Błąd tworzenia pliku blokady

PostNapisane: paź 04, 2019 22:25
przez tomaszjar

Re: Inventor 2020- Błąd tworzenia pliku blokady

PostNapisane: paź 05, 2019 08:29
przez Mateusz Sowa
Czy mógłbyś objaśnić o co w tym chodzi, bo przed napisaniem posta trafiłem na owy link i zrozumiałem go w taki sposób, że plik Templates kopiuje i wklejam np na pulpit, następnie usuwam ten plik z folderu w którym bazowo się znajdował czyli Inventor 2020 i przenoszę plik z pulpitu do folderu Inventor 2020. Niestety albo czegoś nie rozumiem albo sposób nie pomógł.

Re: Inventor 2020- Błąd tworzenia pliku blokady

PostNapisane: paź 07, 2019 12:21
przez tomaszjar
w poradzie jest napisane aby założyć nowy projekt i przenieść do niego utworzone pliki projektowe

Re: Inventor 2020- Błąd tworzenia pliku blokady

PostNapisane: paź 07, 2019 12:32
przez tomaszjar
masz problem z zapisem pliku blokady
może nie masz miejsca na dysku, lub nie masz wystarczających uprawnień do folderów, itp

zobacz ten post
https://forums.autodesk.com/t5/inventor ... -p/7524053