_

LT Extender - PROBLEM :(

Forum ogólne, ale nie do zadawania "prostych pytań". Wszystko o CAD, czego nie da się bezpośrednio połączyć z tematyką jednego z poniższych forów tematycznych.

LT Extender - PROBLEM :(

Postprzez miras40 » mar 01, 2006 15:09

Witam,

W momencie korzystania z AutoCAD LT 2006 + LT Extender i wyboru niektórych funkcji jak np: wyciąganie, docinanie itd. wyświetla błąd:
ACIS System incomplete
ACIS System is not completely installed / available
O co chcodzi? Czy można jakoś odblokować, uaktywnić te funkcje?

z góry dziekuje za pomoc
pozdrawiam
miras40
 
Posty: 4
Dołączył(a): mar 01, 2006 11:31

Re: LT Extender - PROBLEM :(

Postprzez jk » mar 02, 2006 19:20

Witam!

ACIS nie jest dostępny w wersji 2006 :(
W poprzednich wersjach ACIS działał po zaimprtowaniu stosownych plików z pełnego AutoCAD-a.
Działanie to było jednak niezgodne z licencją programu (nawet jeżeli ktoś miał własnego pełnego AutoCAD-a).

ACIS będzie prawdopodobnie dostępny w LT-Extender początkiem przyszłego roku.
pozdrawiam
JK
jk
 
Posty: 90
Dołączył(a): wrz 28, 2005 11:40
Lokalizacja: Gliwice

Re: LT Extender - PROBLEM :(

Postprzez miras40 » mar 03, 2006 09:27

jk napisał(a):Witam!

ACIS nie jest dostępny w wersji 2006 :(
W poprzednich wersjach ACIS działał po zaimprtowaniu stosownych plików z pełnego AutoCAD-a.
Działanie to było jednak niezgodne z licencją programu (nawet jeżeli ktoś miał własnego pełnego AutoCAD-a).

ACIS będzie prawdopodobnie dostępny w LT-Extender początkiem przyszłego roku.


Witam, a mógłby pan podać jakie to są pliki i jak je skopiować?

z góry dziękuje
miras40
 
Posty: 4
Dołączył(a): mar 01, 2006 11:31


Powrót do Forum CAD

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników